
Grandstream
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s -
Easy-to-Use 1-Port ATA The HT801 v2 is a compact single port analog telephone adapter (ATA) that allows users to create a high-quality and manageable IP telephony solution. Grandstream Device Management System GDMS provides a FREE centralized interface to provision, manage, monitor and troubleshoot Grandstream products, including device management, account management, device configuration, firmware upgrades, device monitoring, intelligent alarm, and statistical analysis, individually or in batches of devices by site, group and model. This powerful cloud management platform adds robust security features to protect enterprise networks, including bank-grade TLS encryption from end-to-end, two-factor login authentication to protect your data security, two-way certificate verification and encryption of all device information. By offering a centralized, secure and zero-touch management for Grandstream endpoints, GDMS is ideal for enterprises, service providers and multi-site businesses as it allows them to easily deploy and manage large networks of Grandstream solutions. Visit gdms.cloud to sign up for free today! Android and iOS mobile users can access the GDMS mobile app from any device by downloading for free through the app store, or get it on google play. Ports & interfaces Micro-USB 2.0 ports quantity: 1 Ethernet LAN (RJ-45) ports: 1 Foreign eXchange Station (FXS) ports quantity: 1 Weight & dimensions Width: 100 mm Depth: 100 mm Height: 29.5 mm Weight: 102 g Operational conditions Operating temperature (T-T): 0 - 40 °C Storage temperature (T-T): -10 - 60 °C Operating relative humidity (H-H): 10 - 90% Storage relative humidity (H-H): 10 - 90% Protocols Supported protocols: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE Network Ethernet LAN data rates: 10,100 Mbit/s Management features Quality of Service (QoS) support: Yes Design Product colour: Black LED indicators: Yes Performance Control display unit: YesPokaż więcej
Oferta
Wszystkie ceny z VAT; koszty dostawy według feedu sklepu. Kliknięcie prowadzi bezpośrednio do strony produktu w sklepie.
Historia ceny (najniższa cena)
Alert cenowy
Powiadom mnie, gdy cena tego artykułu spadnie.
Szczegóły produktu
- Marki
- Grandstream
- GTIN
- 06947273705383
- Kategorie
- Multimedia-Technik > Adapter
Podobne produkty
ICY BOX IB-LAN301-C3 Ethernet 2500 Mbit/s - ICY BOX IB-LAN301-C3,1 ofertaod 44,08 €
Icy Dock MB095SP-B computer case part Universal HDD Cage - Icy Dock1 ofertaod 55,55 €
Lenovo 4Y91R67524 laptop accessory - Lenovo 4Y91R67524, Grey, Lenovo,1 ofertaod 81,20 €
DeLOCK Adapter USB 2.0 Type-A to 1 x Serial RS-232 D-Sub 9 pin male1 ofertaod 33,69 €
DeLOCK 65905 laptop dock/port replicator USB Type-A White - DeLOCK1 ofertaod 35,02 €
DeLOCK 65904 laptop dock/port replicator USB Type-C Black - DeLOCK1 ofertaod 40,45 €