
Grandstream
Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s -
Grandstream Networks HT801-V2. Couleur du produit: Noir. Protocoles pris en charge: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... LAN Ethernet : taux de transfert des données: 10,100 Mbit/s. Largeur: 100 mm, Profondeur: 100 mm, Hauteur: 29,5 mm Connectivité Quantité de ports Micro-USB 2.0: 1 Nombre de port ethernet LAN (RJ-45): 1 Foreign Exchange Station (FXS) Nombre de ports: 1 Poids et dimensions Largeur: 100 mm Profondeur: 100 mm Hauteur: 29,5 mm Poids: 102 g Conditions environnementales Température d'opération: 0 - 40 °C Température hors fonctionnement: -10 - 60 °C Humidité relative de fonctionnement (H-H): 10 - 90% Taux d'humidité relative (stockage): 10 - 90% Protocoles Protocoles pris en charge: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE Réseau LAN Ethernet : taux de transfert des données: 10,100 Mbit/s Caractéristiques de gestion Qualité de service (QoS): Oui Design Couleur du produit: Noir Voyants: Oui représentation / réalisation Unité d'affichage de contrôle: OuiMeer tonen
Aanbieding
Alle prijzen incl. btw; verzendkosten volgens de feed van de shop. De klik leidt direct naar de productpagina van de shop.
Prijsverloop (laagste prijs)
Prijsalarm
Laat het me weten als dit artikel in prijs daalt.
Productdetails
- Merken
- Grandstream
- GTIN
- 06947273705383
- Categorieën
- Multimedia-Technik > Adapter
Vergelijkbare producten
ICY BOX IB-LAN301-C3 Ethernet 2500 Mbit/s - ICY BOX IB-LAN301-C3,1 aanbiedingvanaf € 43,72
Icy Dock MB095SP-B Compartiment pour ordinateur Universel Cage disque1 aanbiedingvanaf € 55,09
Lenovo 4Y91R67524 accessoire d'ordinateurs portables - Lenovo1 aanbiedingvanaf € 80,53
DeLOCK Adaptateur USB 2.0 Type-A à 1 x Serial RS-232 D-Sub, 91 aanbiedingvanaf € 33,41
DeLOCK 65905 station d'accueil USB Type-A Blanc - DeLOCK 65905, USB1 aanbiedingvanaf € 34,73
DeLOCK 65904 station d'accueil USB Type-C Noir - DeLOCK 65904, USB1 aanbiedingvanaf € 40,12