
Snom
Snom D865 IP phone Grey TFT Wi-Fi - Snom D865, IP Phone, Grey, Linux,
The D865 is a true all-rounder - perfect for those who work intensively with their phone. The 40° continuously adjustable LC display has crystal-clear colours and blends perfectly into any office environment, regardless of lighting conditions. The HD audio voice quality featuring advanced noise reduction is simply outstanding. It is also hearing aid compatible, has integrated Bluetooth & WLAN, and furthermore, you can connect a DECT headset via dongle. The D865 is not only well designed, but also very well thought-out - no matter what the environment! Display Touchscreen: No Display: TFT Display diagonal: 12.7 cm (5") Display resolution: 1280 x 720 pixels Aspect ratio: 16:9 Audio Speakerphone: Yes Microphone mute: Yes Microphone frequency: 100 - 8000 Hz Voice codecs: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS Comfort noise generation (CNG): Yes Packet loss concealment (PLC): Yes Ports & interfaces USB 2.0 ports quantity: 2 Ethernet LAN (RJ-45) ports: 2 RJ-9 ports quantity: 2 Weight & dimensions Width: 243 mm Depth: 165 mm Height: 193 mm Weight: 1.12 kg Power Power over Ethernet (PoE): Yes AC adapter input voltage: 100 - 240 V Input frequency: 50/60 Hz Operational conditions Operating temperature (T-T): 0 - 35 °C Operating relative humidity (H-H): 5 - 95% Storage temperature (T-T): -10 - 45 °C Network Ethernet LAN: Yes Wi-Fi: Yes Bluetooth: Yes Ethernet LAN interface type: Gigabit Ethernet Wi-Fi standards: Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac) Bluetooth version: 5.0 Supported network protocols: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) VoIP protocols: SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP Phone features Caller ID: Yes Phonebook capacity: 50000 entries Number of VoIP accounts: 12 Answering machine: Yes Speed dialling: Yes Intercom: Yes Call forwarding: Yes Conference call: Yes Redialing: Yes Do not disturb function: Yes Call park: Yes Anonymous call: Yes Full duplex: Yes Management features Keypad number of keys: 43 Number of programmable keys: 10 Packaging content Quick start guide: Yes Cables included: LAN (RJ-45) Design Product type: IP Phone Product colour: Grey Wall mountable: Yes Sensors Ambient light sensor: Yes Performance Operating system installed: LinuxMostra di più
Offerta
SOTEL
Disponibile · Spedizione: 3,99 €*Spedizione da 🇳🇱 NL → 🇮🇹
203,91 €
Totale: 207,90 €
Tutti i prezzi IVA inclusa; spese di spedizione secondo il feed del negozio. Il clic porta direttamente alla pagina prodotto del negozio.
Andamento del prezzo (prezzo minimo)
Avviso prezzo
Avvisami quando il prezzo di questo articolo scende.
Dettagli del prodotto
- Marche
- Snom
- GTIN
- 04260059583268
- Categorie
- Multimedia-Technik > Telefone
Prodotti simili
telefono IP Nero 12 linee TFT [4340] Snom D385Confronto prezzi tra 2 negozida 99,00 €
Alcatel-Lucent Enterprise ALE-300 IP phone Blue LCD - Alcatel-Lucent1 offertada 315,36 €
Fanvil X7A IP phone Black 20 lines LCD Wi-Fi, PoE, without power1 offertada 362,78 €
Geemarc AMPLIDECT 595-2 PHOTO cordless seniors phone answering1 offertada 190,87 €
Olympia 4510 Analog telephone Black, Red - Olympia 4510, Analog1 offertada 31,52 €
Unify OpenScape Desk Phone CP210 Analog telephone Black - Unify1 offertada 252,51 €