
Zyxel
ZyXEL GS1350-6HP 6-Port mgd CCTV PoE Switch
Zyxel GS1350-6HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 12 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... DC input Spannung: 52 - 57 V. Power over Ethernet (PoE). Wandmontage Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Anzahl installierten SFP Module: 0 Anzahl installierte SFP Module: 0 Menge SFP-Modul-Steckplätze: 1 Gewicht und Abmessungen Breite: 193 mm Tiefe: 84 mm Höhe: 26 mm Gewicht: 410 g Energie Netzteil enthalten: Ja DC input Spannung: 52 - 57 V Stromverbrauch (max.): 72 W Betriebsbedingungen Betriebstemperatur: -20 - 50 °C Temperaturbereich bei Lagerung: -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb: 5 - 95% Luftfeuchtigkeit bei Lagerung: 5 - 95% Wärmeableitung: 245,52 BTU/h Netzwerk Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung: Nein Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T Port-Spiegelung: Ja Unterstützung Datenflusssteuerung: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Spannbaum-Protokoll: Ja VLAN-Unterstützung: Ja Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN Anzahl der VLANs: 256 Datenübertragung MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 12 Gbit/s Transferrate: 8,9 Mpps Datenpaket-Pufferspeicher: 0,525 MB Sicherheit DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping IGMP-Snooping: Ja IGMP-Proxy: Ja Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS MAC Adressen Filtern: Ja Loop Protection: Ja Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR) Management-Funktionen Switch-Typ: Managed Switch-Ebene: L2 Web-basiertes Management: Ja Konfiguration der Standorteinstellungen (CLI): Ja Systemereignisprotokoll: Ja MIB Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 Lichtwellenleiter Ethernet-Kabel Verkablungstechnologie: 1000BASE-X Design Produktfarbe: Grau LED-Anzeigen: Ja Wandmontage: Ja Power over Ethernet (PoE) Power over Ethernet (PoE): Ja Anzahl Power over Ethernet (PoE) Anschlüsse: 5 Gesamtleistung Power over Ethernet (PoE): 60 W Leistungen Upgradefähige Firmware: Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 2021885,87 h Logistikdaten Warentarifnummer (HS): 85176990 Multicast-Funktionen Multicast Unterstützung: JaMehr anzeigen
ab 186,54 €
Preisvergleich aus 2 Shops
↑ Bestpreis in den letzten 30 Tagen um 14 % gestiegen
Zu den AngebotenPreisvergleich
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Preis-Alarm
Informiere mich, wenn dieser Artikel im Preis fällt.
Produktdetails
- Hersteller
- Zyxel
- GTIN
- 04718937604487
- Kategorien
- Netzwerk & Smart Home > Netzwerk > Switch PoE
Ähnliche Produkte
Intellinet 8-Port Gigabit Ethernet PoE+ Switch mit 2 RJ45 GigabitPreisvergleich aus 2 Shopsab 163,38 €
ZyXEL GS1920-48HPv2 52-Port Smart mgd Gigabit Switch 44x PoE+/Preisvergleich aus 2 Shopsab 676,27 €
ZYXEL GS1200-5 V3 5-Port Gigabit smartPreisvergleich aus 2 Shopsab 21,67 €
D-Link DGS-1510-52XMP 52-Port Smart Managed PoE+ Gigabit StackPreisvergleich aus 2 Shopsab 1.824,76 €
D-Link DGS-1100-18PV2 18-Port PoE+ Gigabit Smart Manag. SwitchPreisvergleich aus 2 Shopsab 246,01 €
TP-Link Omada ES228GMP 28-Port Gigabit Easy mgd. Switch 24-Port PoE+Preisvergleich aus 2 Shopsab 418,58 €