
TP-Link
TP-Link Omada SG2218P 16-Port Gigabit L2 Sm. Switch PoE+ 2x SFP
TP-Link Omada SG2218P. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 26,78 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Anzahl installierten SFP Module: 0 Anzahl installierte SFP Module: 0 Menge SFP-Modul-Steckplätze: 2 Gewicht und Abmessungen Breite: 440 mm Tiefe: 180 mm Höhe: 44 mm Energie Energiequelle: DC/PoE Netzteil enthalten: Ja AC Eingangsspannung: 100 - 240 V AC Eingangsfrequenz: 50/60 Hz Stromverbrauch (max.): 181,4 W Betriebsbedingungen Betriebstemperatur: 0 - 50 °C Temperaturbereich bei Lagerung: -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 90% Luftfeuchtigkeit bei Lagerung: 5 - 90% Wärmeableitung: 619,06 BTU/h Netzwerk Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung: Nein IP-Routing: Ja Richtlinienbasiertes Routing: Ja Unterstützung Datenflusssteuerung: Ja Link Aggregation: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Auto MDI/MDI-X: Ja Spannbaum-Protokoll: Ja Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s Auto-Negotiation-Funktion: Ja VLAN-Unterstützung: Ja Datenübertragung MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 26,78 Gbit/s Transferrate: 26,78 Mpps Jumbo Frames Unterstützung: Ja Jumbo-Frames: 9 Datenpaket-Pufferspeicher: 4,1 MB Verpackungsdaten Verpackungsart: Box Sicherheit DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping Zugriffkontrollliste: Ja MAC Adressen Filtern: Ja Statische Anschlusssicherheit: Ja SSH-/SSL-Unterstützung: Ja Loop Protection: Ja BPDU-Filterung/Schutz: Ja Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung Zertifikate Zertifizierung: CE, FCC, RoHS Management-Funktionen Switch-Typ: Managed Switch-Ebene: L2/L2+ Quality of Service (QoS) Support: Ja Web-basiertes Management: Ja Cloud-verwaltet: Ja ARP-Inspektion: Ja Konfiguration der Standorteinstellungen (CLI): Ja Systemereignisprotokoll: Ja MIB Unterstützung: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) Lieferumfang Mitgelieferte Kabel: LAN (RJ-45) Benutzerhandbuch: Ja Design Rack-Einbau: Ja Formfaktor: 1U Produktfarbe: Schwarz LED-Anzeigen: Ja Power over Ethernet (PoE) Power over Ethernet (PoE): Ja Gesamtleistung Power over Ethernet (PoE): 150 W Multicast-Funktionen Multicast Unterstützung: Ja Multicast-Funktionen: Multicast-WeiterleitungMehr anzeigen
ab 318,30 €
Preisvergleich aus 2 Shops
↑ Bestpreis in den letzten 30 Tagen um 16 % gestiegen
Zu den AngebotenPreisvergleich
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Preis-Alarm
Informiere mich, wenn dieser Artikel im Preis fällt.
Produktdetails
- Hersteller
- TP-Link
- GTIN
- 04897098689509
- Kategorien
- Netzwerk > Switching Hubs
Ähnliche Produkte
TP-Link Omada SG3452 48-Port Gigabit Managed Switch 4x SFPPreisvergleich aus 2 Shopsab 412,75 €
HPE Networking Instant On 1930 48G 4SFP+Preisvergleich aus 2 Shopsab 478,05 €
TP-Link Omada SG3428 24-Port Gigabit L2 Managed Switch 4x SFPPreisvergleich aus 2 Shopsab 218,13 €
LANCOM XS-5116QFPreisvergleich aus 2 Shopsab 6.721,69 €
NETGEAR 48-Port Gigabit Ethernet Smart Switch (GS748T): Managed,Preisvergleich aus 2 Shopsab 513,03 €
Netgear GSM4230P-100EUS 24x1G PoE+ 300W 2x1G und 4xSFP Managed SwitchPreisvergleich aus 2 Shopsab 1.841,38 €