
Trendnet
TRENDnet Switch 12-Port 10G Web Smart 4x10G SFP+ 19"
Der 12-Port Layer 2 Managed SFP-Switch mit 10G-SFP+-Ports, Modell TEG-7124WS von TRENDnet bietet fortschrittliche Traffic-Management-Kontrollen, um den sich verändernden Anforderungen von SMB-Netzwerken gerecht zu werden. Dieser Rack-kompatible IPv6-fähige Managed SFP-Switch verfügt über eine intuitive webbasierte Schnittstelle. Zu den fortschrittlichen Management-Funktionen dieses Managed SFP-Switches gehören LACP zur Erhöhung der Bandbreite zwischen Switches durch Gruppierung von Ports, VLAN zur Segmentierung und Isolierung virtueller LAN-Gruppen, QoS zur Priorisierung des Datenverkehrs, Port-Bandbreitensteuerung und SNMP-Überwachung. Er kann vollständig über den Konsolenport verwaltet werden, was ihn zu einer leistungsstarken Lösung für jedes SMB-Netzwerk macht. Verbessern Sie die Sprachleistung, indem Sie den VoIP-Verkehr mit einer benutzerfreundlichen Voice-VLAN-Funktion vom normalen Datenverkehr isolieren und priorisieren. Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8 Basic Switching RJ-45 Ethernet Ports-Typ: 10G Ethernet (100/1000/10000) Anzahl installierten SFP Module: 0 Anzahl installierte SFP Module: 4 Anzahl 10G Ethernet (Kupfer)-Ports: 8 Gewicht und Abmessungen Breite: 325 mm Tiefe: 230 mm Höhe: 44 mm Gewicht: 1,96 kg Betriebsbedingungen Betriebstemperatur: 0 - 50 °C Relative Luftfeuchtigkeit in Betrieb: 0 - 90% Protokolle Management-Protokolle: HTTP/HTTPS IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL) Netzwerk Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung: Ja Port-Spiegelung: Ja Vollduplex: Ja IP-Routing: Ja Link Aggregation: Ja Spannbaum-Protokoll: Ja Head-of-Line (HOL)-Blocking: Ja VLAN-Unterstützung: Ja Anzahl der VLANs: 256 Datenübertragung MAC-Adressentabelle: 32000 Eintragungen Routing-/Switching-Kapazität: 240 Gbit/s Transferrate: 178,56 Mpps Statische Route: Ja Anzahl IP-Schnittstellen: 6 Jumbo Frames Unterstützung: Ja Jumbo-Frames: 1 Datenpaket-Pufferspeicher: 16 MB Sicherheit Zugriffkontrollliste: Ja Loop Protection: Ja IP-MAC-Portbindung: Ja Zertifikate Zertifizierung: CE, FCC, UL Management-Funktionen Switch-Typ: Managed Switch-Ebene: L2/L3/L4 Quality of Service (QoS) Support: Ja Web-basiertes Management: Ja MIB Unterstützung: RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB Design Rack-Einbau: Ja Stapelbar: Ja Formfaktor: 1U Produktfarbe: Schwarz Gehäusematerial: Metall LED-Anzeigen: Ja Anzahl Lüfter: 1 Lüfter Leistungen Geräuschpegel: 39 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 53900 h Multicast-Funktionen Multicast Unterstützung: Ja Multicast MAC-Adresstabelle: 256 Eintragungen Multicast Listener Discovery (MLD) Snooping: v1, v2Mehr anzeigen
Angebot
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Preis-Alarm
Informiere mich, wenn dieser Artikel im Preis fällt.
Produktdetails
- Hersteller
- Trendnet
- GTIN
- 00710931140897
- Kategorien
- Multimedia-Technik > Switche
Ähnliche Produkte
TrendNet TEG-S350 TEG-S350 Netzwerk SwitchPreisvergleich aus 2 Shopsab EUR 49.73
Edimax VLAN 18-Port Gigabit PoE+ Web Smart Switch mit 2 Gigabit RJ45/Preisvergleich aus 2 Shopsab CHF 241.13
NETGEAR GS116LP-100EUS GS116LP Netzwerk Switch 16 Port PoE-FunktionPreisvergleich aus 2 Shopsab CHF 184.08
LINDY 5 Port HDMI 18G Switch 5 Port HDMI-Switch mit Fernbedienung 3840 x 2160 PixelPreisvergleich aus 2 Shopsab EUR 84.01
NETGEAR GS116PP-100EUS GS116PP Netzwerk Switch 16 Port PoE-FunktionPreisvergleich aus 2 Shopsab CHF 221.76
D-Link DGS-1008P/E DGS-1008P Netzwerk Switch 8 Port 1 GBit/s PoE-FunktionPreisvergleich aus 2 Shopsab EUR 66.64