D-Link DSS-200G-10MPP/E 10-Port Desktop Gigabit PoE Switch
D-Link

D-Link DSS-200G-10MPP/E 10-Port Desktop Gigabit PoE Switch

D-Link DSS-200G-10MPP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 10, Quantità di moduli SFP installati: 2. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U Connettività Quantità di porte RJ-45: 10 Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000) Quantità di moduli SFP installati: 2 Dimensioni e peso Larghezza: 280 mm Profondità: 230 mm Altezza: 44 mm Peso: 2,05 kg Gestione energetica Alimentazione: AC Fonte di alimentazione inclusa: Sì Tensione di ingresso AC: 100 - 240 V Frequenza di ingresso AC: 50/60 Hz Corrente d'ingresso: 3 A Voltaggio di ingresso: 100 - 240 V Consumi: 267,5 W Condizioni ambientali Intervallo temperatura di funzionamento: -5 - 50 °C Intervallo di temperatura: -40 - 70 °C Range di umidità di funzionamento: 0 - 95% Umidità: 0 - 95% Dissipazione del calore: 87 BTU/h Collegamento in rete Standard di rete: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x Mirroring della porta: Sì Full duplex: Sì Half-Duplex: Sì Supporto controllo flusso: Sì Raggruppamento link: Sì Controllo Broadcast storm: Sì Limitazione della velocità: Sì Auto MDI/MDI-X: Sì Apertura albero di protocollo: Sì Blocco Head-of-line (HOL): Sì Velocità trasferimento Ethernet LAN: 1000 Mbit/s Auto-negoziazione: Sì VLAN support: Sì Caratteristiche della LAN virtuale: Voice VLAN Numero di VLA: 4094 Trasmissione dati Dimensioni tavola MAC: 8000 voci Capacità di commutazione: 20 Gbit/s tasso di inoltro: 14,88 Mpps Numero di code: 4 Supporto Jumbo Frames: Sì Frame Jumbo: 10240 Buffer di memoria di pacchetto: 4,1 MB Sicurezza Funzione IGMP snooping: Sì Supporto SSH/SSL: Sì Protezione della password: Sì Algoritmi di pianificazione di coda: Strict Priority Queue (SPQ), Weighted Round Robin (WRR) Certificati di sicurezza Certificati di conformità: BSMI, CB, CE, Federal Communications Commission (FCC), Direttiva sulla bassa tensione (LVD), cUL Caratteristiche di gestione Tipo interruttore: Gestito Livello del commutatore: L2 Supporto qualità del servizio (QoS): Sì Gestione web-based: Sì Classificazione del traffico: Sì Supporto MIB: RFC768 UDP RFC791 IP RFC792 ICMP RFC793 TCP RFC826 ARP RFC1213 MIB II RFC1493 Bridage MIB RFC1907 SNMPv2 MIB RFC1215 MIB Traps Convention RFC2233 Interface Group MIB RFC2665 Ether-like MIB RFC4363 IEEE 802.1p MIB ZoneDefense MIB Private MIB RFC951 BootP client RFC1542 BootP/DHCP client RFC2236 IGMP Snooping Design Montaggio rack: Sì Fattore di forma: 1U Colore del prodotto: Nero, Grigio Tasto reset: Sì Indicatori LED: Attività, Allarme, Collegamento, Potenza, Velocità Numero di ventole: 1 ventola(e) Power over Ethernet (PoE) Supporto Power over Ethernet (PoE): Sì Quantità porte Power over Ethernet (PoE): 8 Potenza Power over Ethernet (PoE) per porta: 90 W Bilancio energetico totale del PoE: 242 W Prestazione Tipo memoria: DDR3-SDRAM RAM installata: 128 MB Memoria flash: 32 MB Emissione acustica: 50,6 dB Fanless: No Tempo medio tra guasti (MTBF): 508112 h Funzioni Multicast Supporto multicast: Sì Funzioni multicast: Multicast controllabile Sostenibilità Certificati di sostenibilità: UL ECOLOGOMehr anzeigen
ab CHF 263.09
1 Angebot
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: ?
CHF 263.09
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 284.49CHF 270.10CHF 255.7112. Juli10. Aug.9. Sept.9. Okt.12. Juli: CHF 265.9214. Juli: CHF 266.7816. Juli: CHF 266.9017. Juli: CHF 266.8718. Juli: CHF 266.7019. Juli: CHF 266.0623. Juli: CHF 266.9624. Juli: CHF 267.2225. Juli: CHF 267.9926. Juli: CHF 268.2029. Juli: CHF 267.6830. Juli: CHF 257.2931. Juli: CHF 257.651. Aug.: CHF 257.432. Aug.: CHF 256.885. Aug.: CHF 257.299. Aug.: CHF 255.7113. Aug.: CHF 256.2315. Aug.: CHF 256.8817. Aug.: CHF 259.2519. Aug.: CHF 259.2320. Aug.: CHF 259.7021. Aug.: CHF 259.5922. Aug.: CHF 257.6823. Aug.: CHF 258.2325. Aug.: CHF 258.4826. Aug.: CHF 258.4528. Aug.: CHF 258.9829. Aug.: CHF 259.6930. Aug.: CHF 259.352. Sept.: CHF 260.194. Sept.: CHF 260.076. Sept.: CHF 260.499. Sept.: CHF 261.0410. Sept.: CHF 260.4611. Sept.: CHF 263.6612. Sept.: CHF 264.2014. Sept.: CHF 266.6215. Sept.: CHF 284.4916. Sept.: CHF 266.3317. Sept.: CHF 264.1418. Sept.: CHF 264.6119. Sept.: CHF 264.5023. Sept.: CHF 262.5724. Sept.: CHF 264.8925. Sept.: CHF 265.4328. Sept.: CHF 266.451. Okt.: CHF 267.382. Okt.: CHF 284.496. Okt.: CHF 262.678. Okt.: CHF 262.619. Okt.: CHF 263.09

Preis-Alarm

Informiere mich, wenn dieser Artikel im Preis fällt.

Produktdetails

Hersteller
D-Link
GTIN
00790069468070
Kategorien
Netzwerk & Smart Home > Netzwerk > Switch PoE

Ähnliche Produkte