
Grandstream
Grandstream Networks HT814 v2 - Grandstream Networks HT814 v2, CNG, G.
Grandstream Networks HT814 v2. Codecs vocaux: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Fax compatible: T.38, Couleur du produit: Noir. Protocoles pris en charge: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Algorithme de sécurité soutenu: SIPS, SRTP, TLS. Type de source d'alimentation: Secteur, Tension d'entrée AC: 100-240 V, Fréquence d'entrée AC: 50/60 Hz. Largeur: 130 mm, Profondeur: 90 mm, Hauteur: 28,5 mm Connectivité Nombre de port ethernet LAN (RJ-45): 2 Ports (RJ11) du modem: 4 Poids et dimensions Largeur: 130 mm Profondeur: 90 mm Hauteur: 28,5 mm Poids: 290 g Puissance Type de source d'alimentation: Secteur Tension d'entrée AC: 100-240 V Fréquence d'entrée AC: 50/60 Hz Tension de sortie: 12 V Courant de sortie: 1 A Conditions environnementales Température d'opération: 0 - 50 °C Température hors fonctionnement: -10 - 60 °C Humidité relative de fonctionnement (H-H): 10 - 90% Protocoles Protocoles pris en charge: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE Sécurité Algorithme de sécurité soutenu: SIPS, SRTP, TLS Gestion d'appel Identification de l'appelant: Oui Possibilité de conférence téléphonique: Oui Appel en attente: Oui Caractéristiques Codecs vocaux: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD Fax compatible: T.38 Bouton de réinitialisation: Oui Voyants: Oui Voyant LED d'alimentation: Oui Couleur du produit: Noir Certification: FCC/CE/RCM, K.21Meer tonen
Aanbieding
Alle prijzen incl. btw; verzendkosten volgens de feed van de shop. De klik leidt direct naar de productpagina van de shop.
Prijsverloop (laagste prijs)
Prijsalarm
Laat het me weten als dit artikel in prijs daalt.
Productdetails
- Merken
- Grandstream
- GTIN
- 06947273705338
- Categorieën
- Multimedia-Technik > Adapter
Vergelijkbare producten
ICY BOX IB-LAN301-C3 Ethernet 2500 Mbit/s - ICY BOX IB-LAN301-C3,1 aanbiedingvanaf € 43,72
Icy Dock MB095SP-B Compartiment pour ordinateur Universel Cage disque1 aanbiedingvanaf € 58,09
Lenovo 4Y91R67524 accessoire d'ordinateurs portables - Lenovo1 aanbiedingvanaf € 80,53
DeLOCK Adaptateur USB 2.0 Type-A à 1 x Serial RS-232 D-Sub, 91 aanbiedingvanaf € 33,41
DeLOCK 65905 station d'accueil USB Type-A Blanc - DeLOCK 65905, USB1 aanbiedingvanaf € 34,73
DeLOCK 65904 station d'accueil USB Type-C Noir - DeLOCK 65904, USB1 aanbiedingvanaf € 40,12